
GEMBIRD Tlačová struna (filament) PLA, 1,75 mm, 1 kg, mramor
6. júla 2024
TP-Link Tapo C420 venkovní kamera (4MP, 2K QHD, 1440p, IR 15m, WiFi, micro SD card, IP65)
12. júla 2024TP-Link OMADA JetStream switch SG3428X (24xGbE,4xSFP+, 2xConsole, fanless)
313,97 € Pôvodná cena bola: 313,97 €.274,99 €Aktuálna cena je: 274,99 €.
Prevedenie: Rack mounted 19″
Technológia: Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov: 28
Management: Web, SNMP/RMON
3 na sklade (dostupné na objednávku)
TP-Link OMADA switch SG3428X
Riadený switch L2+ s 24 gigabitovými portami a 4 10GE SFP+ zásuvnými moduli
- Bleskurýchle odchádzajúce pripojenie 10G – 4 zásuvné moduly SFP+ s rýchlosťou 10 Gbit/s umožňujú vysokovýkonné širokopásmové pripojenie a prepínaciu kapacitu bez blokovania.
- Gigabitové rýchlosti – 24 gigabitových portov RJ45 poskytuje vysokorýchlostné a spoľahlivé spojenie s ďalšími switchmi a zariadeniami.
- Integrované do platformy Omada SDN – Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizovaná správa – Cloudový prístup a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
- Statické smerovanie – Pomáha smerovať tok dát v lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových zdrojov.
- Robustná stratégia zabezpečenia – Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana pred útokmi DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa v aplikáciách – L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa – Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Technické špecifikácie
| HARDVÉROVÉ FUNKCIE | |
| Rozhranie | • 24× 10/100/1000 Mbps RJ45 portov • 4× 10G SFP+ zásuvné moduly • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | Bez ventilátorov |
| Napájanie | 100-240 V AC~50/60 Hz |
| Rozmery ( Š x H x V ) | 17.3 × 7.1 × 1.7 palca (440 × 180 × 44 mm) |
| Upevnenie | Na komplet do racku |
| Maximálna spotreba energie | 23.6 W (110V/60Hz) |
| Maximálna strata tepla | 80.353 BTU/h (110 V/60 Hz) |
| VÝKONNOSŤ | |
| Kapacita prepínania | 128 Gbps |
| Rýchlosť preposielania paketov | 95.23 Mpps |
| Tabuľka MAC adries | 16 K |
| Pamäť bufferu paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| FUNKCIE SOFTWARE | |
| Kvalita služby | • 8 priorítnych frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov – SP (prísna priorita) – WRR (Vážené kolisanie) – SP+WRR • Riadenie šírky pásma – Limiting podľa portu/prúdu • Plynulejšie výkonové parametre • Akcie pre prúdy – Zrkadlenie (na podporované rozhranie) – Presmerovanie (na podporované rozhranie) – Rýchlostné obmedzenie – QoS poznámky |
| L2 a L2+ funkcie | • Link Aggregation – statická agregácia linkov – 802.3ad LACP – Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol – 802.1d STP – 802.1w RSTP – 802.1s MSTP – Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect • Detekcia slučky – na portoch – na VLAN • Riadenie toku – 802.3x Flow Control – Prevencia HOL blokovania • Zrkadlenie – Portové zrkadlenie – Zrkadlenie CPU – Jeden na jeden – Mnoho na jeden – Tx/Rx/Both |
| L2 multicast | • IGMP Snooping – IGMP v1/v2/v3 Snooping – Rýchle opustenie – IGMP Snooping Querier – IGMP overovanie • Overovanie IGMP • MLD Snooping – MLD v1/v2 Snooping – Rýchle opustenie – MLD Snooping Querier – Statická konfigurácia skupín – Obmedzené IP Multicast • MVR • Filtrácia multicastov: 256 profilov a 16 záznamov na profil |
| VLAN | • Skupina VLAN – Max 4K skupín VLAN • 802.1Q Tagované VLAN • MAC VLAN: 7 položiek • Protokol VLAN: Šablóna protokolu 16, VLAN protokol 16 • Privátne VLAN • GVRP • VLAN VPN (QinQ) – Portové QinQ – Vyberané QinQ • Hlasové VLAN |
| Prístupový zoznam | • Časovo založený ACL • MAC ACL – Zdrojová MAC – Cieľová MAC – VLAN ID – Priorita používateľa – Ether Type • IP ACL – Zdrojové IP – Cieľové IP – Fragment – IP protokol – TCP vlajka – TCP/UDP porty – DSCP/IP TOS – Priorita používateľa • Kombinované ACL • Paket Content ACL • IPv6 ACL • Politika – Zrkadlenie – Presmerovanie – Rýchlostné obmedzenie – QoS poznámky • Aplikácia ACL na porty/VLAN |
| Zabezpečenie | • IP-MAC-Port väzba – 512 položiek – DHCP Snooping – ARP Inspekcia – IPv4 Source Guard: 100 položiek • IPv6-MAC-Port väzba – 512 položiek – DHCPv6 Snooping – ND Detekcia – IPv6 Source Guard: 100 položiek • Ochrana proti DoS útokom • Statické/dynamické portové zabezpečenie – Až 64 MAC adries na port • Riadiace broadcastové/multicastové/unicastové stormy – kbps/pomerové riadenie • 802.1X – Autentifikácia na základe portu – Autentifikácia na základe MAC – Priraďovanie VLAN – MAB – Gastovská VLAN – Podpora RADIUS autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečná správa CLI (Command Line Interface) s SSHv1/SSHv2 • Prístupová kontrola na základe IP/Portu/MAC |
| IPv6 | • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 smerovanie • IPv6 zistenie susedov (ND) • Objavenie maximálnej prenosovej jednotky (MTU) tejto cesty • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie – DHCPv6 klient – Ping6 – Tracert6 – Telnet (v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http/Https – IPv6 TFTP |
| Funkcie L3 | • 16 IPv4/IPv6 rozhraní • Statické smerovanie – 48 statických ciest • Statický ARP – 128 statických položiek • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay – DHCP rozhranie relay – DHCP VLAN relay • DHCP L2 relay |
| Správa | • Webové GUI • CLI prostredníctvom konzolového portu, telnet • SNMP v1/v2c/v3 – Trap/Inform – RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový log |
| Pokročilé funkcie | • Podpora Omada Hardware Controller (OC200/OC300), Softvérový Controller, Cloud-Based Controller • Automatické zistenie zariadenia • Skupinová konfigurácia • Hromadná aktualizácia firmvéru • Inteligentné monitorovanie siete • Upozornenia na abnormálne udalosti • Jednotná konfigurácia • Plánovanie reštartu • ZTP (Zero-Touch Provisioning)* |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link privátneho MIB |
| SPRÁVA | |
| Omada App | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizovaná správa | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup ku cloudu | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| ZTP (Zero-Touch Provisioning) | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • CLI prostredníctvom konzolového portu, telnet • SNMP v1/v2c/v3 – Trap/Inform – RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový log |
| INÉ | |
| Schválenie | CE, FCC, RoHS |
| Balenie obsahuje | • Switche TL-SG3428X • Napájací kábel • Rýchly štartovací sprievodca • Upevňovací sada do racku • Gumené nožičky |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–45 °C (32–113 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
| Číslo dielu | SG3428X |
|---|---|
| EAN | 6935364010522 |
| Záruka | 60 Měsíc(ů) |
| Autorský poplatok | 0.00 |
| Recyklačný poplatok | 0.13 |
| Výrobca | TP-link |
| Komoditný kód | TPL |
Tento produkt môžu ohodnotiť len prihlásení zákazníci, ktorí si ho kúpili.
Súvisiace produkty
-
TP-Link switch TL-SG1008D (8xGbE, fanless)
22,08 €Pôvodná cena bola: 22,08 €.19,34 €Aktuálna cena je: 19,34 €. -
TP-Link switch TL-SG1016D (16xGbE, fanless)
68,05 €Pôvodná cena bola: 68,05 €.59,60 €Aktuálna cena je: 59,60 €. -
TP-Link EAP683 UR OMADA WiFi6 AP (AX6000,2,4GHz/5GHz,1×2,5GbELAN,1xPoE-in)
205,22 €Pôvodná cena bola: 205,22 €.179,74 €Aktuálna cena je: 179,74 €.








Recenzie
Nikto zatiaľ nepridal hodnotenie.